Commit bc43ea91 authored by Recteur LP's avatar Recteur LP

Release 0.3.2

Fix pyrmin required version
parent cd66d873
[bumpversion]
current_version = 0.3.1
current_version = 0.3.2
commit = True
tag = True
tag_name = {new_version}
......
pyrmin-ldapauth:0.3.1
pyrmin-ldapauth:0.3.2
=====================
Plugins to Auth against LDAP / AD servers via the Remote-User header variable.
......
0.3.1
\ No newline at end of file
0.3.2
\ No newline at end of file
......@@ -15,7 +15,7 @@ except ImportError:
###################################
__name__ = "LDAP Authentification"
__description__ = "Module to authenticate user with Active Directory Server"
__version__ = "0.3.1"
__version__ = "0.3.2"
__pyrmin_version__ = "0.3.1"
__logo__ = "/plugins/ldapauth/img/logo.png"
__namespace__ = "ldapauth"
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment